Problemer med SMS
Incident Report for 2BM SMS
Resolved
This incident has been resolved.
Problemet er nu blevet løst.
Posted Sep 13, 2023 - 13:05 CEST
Update
We are continuing to investigate this issue.
Posted Sep 13, 2023 - 12:50 CEST
Update
We are continuing to investigate this issue.
Posted Sep 13, 2023 - 12:43 CEST
Update
We are continuing to investigate this issue.
Posted Sep 13, 2023 - 12:37 CEST
Investigating
Vi oplever lige nu at der er problemer med SMS service.
We are experiencing issues with the SMS service.
Posted Sep 13, 2023 - 12:34 CEST
This incident affected: API, Send SMS, Receive SMS, E-mail2sms, SMS2E-mail, Website and Network Operators (TDC, Telenor, 3, Telia, International & Others).